Nous sommes actuellement le Mer 23 Juin 2021, 02:34

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
Message Publié : Dim 18 Avr 2021, 17:45 
Hors-ligne
Membre Mx5France

Inscription : Dim 24 Mai 2020, 10:57
Message(s) : 59
Localisation : IdF - 17
Mx5 : NC
Modèle : 2006
Je vous explique mon petit problème.
Lorsque je démarre le moteur, celui se lance bien puis montre un instant d'hésitation (proche du calage), puis se relance et démarre. J'ai vérifié la batterie, elle est ok.
J'ai refait la segmentation de mon 1.8 il y a quelques semaines. J'ai donc démonté pas mal de pièces, dont le capteur "CKP" et la poulie vilebrequin qui supporte la cible.
Au remontage, j'ai positionné le capteur CKP du mieux que j'ai pu, celui ci possédant des trous oblongs pour sa fixation.
Est ce que une mauvaise position de ce capteur (bien qu'il n'y ait pas énormément de latitude) pourrait provoquer ce défaut ?
Merci pour vos réponses.
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 1 message ]  Répondre au sujet

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL