Nous sommes actuellement le Ven 30 Sep 2022, 04:34

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 58 messages ]  Aller vers la page Précédent  1, 2, 3, 4  Suivant
Auteur Message
Message Publié : Jeu 30 Juin 2022, 17:57 
Hors-ligne

Inscription : Jeu 30 Juin 2022, 14:18
Message(s) : 41
Mx5 : NA
Modèle : 1991
Merci pour vos encouragements.

guillaume650 a écrit :
Il n'est pas conseillé de vider un réservoir pour stockage, au contraire !

Même quand la durée de stockage se chiffre en décennies ?


guillaume650 a écrit :
Je vérifierais si l'essence arrive vraiment à la rampe.
Les bruits de pompe c'est toujours trompeur.

J’ai débranché, une à une, les durites sur le réservoir.
Pompe alimentée :
- une durite envoie du carburant ;
- l’autre reçoit du carburant.
J’ai démonté le régulateur de pression, situé sur la rampe, et lancé la pompe : un geyser !
A part des problèmes électriques quelque part dans le circuit d’injection, je me demande si le carburant n'aurait pas séché dans les injecteurs ??
Bizarre quand même que les 4 injecteurs soient grippés.

A suivre...


Haut
 Profil  
 
Message Publié : Jeu 30 Juin 2022, 18:20 
Hors-ligne
Avatar de l’utilisateur

Inscription : Mer 3 Oct 2012, 19:18
Message(s) : 7151
Localisation : 91
Mx5 : NA
Modèle : 1994
Laisser le réservoir plein empêche les restes de sécher à l'intérieur (pompe/filtre/joints) et surtout évite d'avoir l'intérieur du réservoir qui rouille !

Si cela arrive jusqu'au régulateur je pense que c'est OK, peu probable que les injecteurs soient ko.

Si en plus tu as de l'étincelle et que tu es certain de ta distribution (au passage c'était un peu con car il est impossible de tordre les. Soupapes sur une NA /NB), ça aurait éviter un doute sur la cause possible.

Reste alors cette salope. D'alarme ou le debimetre.

Tu as quand même insisté je suppose pour démarrer ?

Tu as essayer le startpilote ?

Tu as vérifié si tu as un code erreur?


Haut
 Profil  
 
Message Publié : Jeu 30 Juin 2022, 22:57 
Hors-ligne

Inscription : Jeu 30 Juin 2022, 14:18
Message(s) : 41
Mx5 : NA
Modèle : 1991
guillaume650 a écrit :
Si en plus tu as de l'étincelle et que tu es certain de ta distribution (au passage c'était un peu con car il est impossible de tordre les. Soupapes sur une NA /NB), ça aurait éviter un doute sur la cause possible

Exact, j’ai découvert tardivement que ce moteur ne risquait rien en cas de rupture de la courroie de distribution.


guillaume650 a écrit :
Reste alors cette salope. D'alarme ou le debimetre.

Les recherches continuent du côté de l’alarme.
Pour le débimètre ??

guillaume650 a écrit :
Tu as quand même insisté je suppose pour démarrer ?

Oui, pas mal. Je peux insister un peu plus.


guillaume650 a écrit :
Tu as essayer le startpilote ?

Oui, comme indiqué dans le premier message, au Startpilote (et avec de l’essence pulvérisée directement) dans l’admission, le moteur toussote et le compte-tour décolle.

guillaume650 a écrit :
Tu as vérifié si tu as un code erreur?

J’ai commandé le nécessaire. Livraison espérée la semaine prochaine.

A suivre.


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 06:28 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Mer 8 Sep 2021, 06:45
Message(s) : 1473
Localisation : Septèmes les Vallons (13)
Mx5 : NCFL
Modèle : 2012
On croise les doigts et on attend la suite ... :oui:

Le showroom de ma NCFL-RC 2.0L 2012 Stormy Blue


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 09:27 
Hors-ligne
Avatar de l’utilisateur

Inscription : Sam 29 Oct 2016, 22:59
Message(s) : 3312
Localisation : Poitiers
Mx5 : NA
Modèle : 1990
L'alarme coupe soit l'allumage, soit la pompe à essence. Si tu as les deux c'est peu probable qu'elle soit la cause.

Les fils de bougies sont dans le bon ordre ? Le CAS est bien réglé ?

Mazda MX-5 NA 1990 Mariner Blue vendue
Eunos Roadster 1990 Mariner Blue
MX-5 NBFL 1.8 Sport Gris Gris
MX-5 NBFL 1.8 Sport Crystal Blue vendue
If in doubt, flat out


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 14:07 
Hors-ligne

Inscription : Jeu 30 Juin 2022, 14:18
Message(s) : 41
Mx5 : NA
Modèle : 1991
Merci de tenter de m’aider.
dudu a écrit :
L'alarme coupe soit l'allumage, soit la pompe à essence. Si tu as les deux c'est peu probable qu'elle soit la cause.

C’est ce que je pense aussi : j’ai trouvé un fil coupé au dessus du couvre-culasse et qui faisait transiter le signal par le boîtier d’alarme.
Reste a voir s’il n’y aurait pas une deuxième coupure plus subtile ??

dudu a écrit :
Les fils de bougies sont dans le bon ordre ?

Rien touché à ce niveau, les câbles ont juste été sortis des bougies pour pouvoir démonter le couvre-culasse.
Au remontage, il est impossible de se tromper : longueur différentes des câbles.

dudu a écrit :
Le CAS est bien réglé ?

Rien touché, non plus, à ce niveau.
Comment se fait le réglage ?


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 14:47 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Sam 22 Nov 2014, 19:50
Message(s) : 4790
Localisation : Draguignan (Var)
Mx5 : NA
Modèle : 1991
FLYER34 a écrit :
dudu a écrit :
Le CAS est bien réglé ?

Rien touché, non plus, à ce niveau.
Comment se fait le réglage ?

Il faute une lampe strobo

http://pmayani.free.fr/miata/MK1_Avance_14.pdf

1991 Mazda MX-5 NA 1.6 115 Classic Red
1996 Suzuki X-90 1.6 95 Reddish Blue
2009 Mazda 2 DE 1.3 75 Brilliant Black S


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 14:55 
Hors-ligne
Avatar de l’utilisateur

Inscription : Sam 29 Oct 2016, 22:59
Message(s) : 3312
Localisation : Poitiers
Mx5 : NA
Modèle : 1990
FLYER34 a écrit :
Merci de tenter de m’aider.
C’est ce que je pense aussi : j’ai trouvé un fil coupé au dessus du couvre-culasse et qui faisait transiter le signal par le boîtier d’alarme.
Reste a voir s’il n’y aurait pas une deuxième coupure plus subtile ??


Regarde sous le volant, c'est en général dans ce coin que sont branchés les coupes circuit.

FLYER34 a écrit :
Rien touché à ce niveau, les câbles ont juste été sortis des bougies pour pouvoir démonter le couvre-culasse.
Au remontage, il est impossible de se tromper : longueur différentes des câbles.


Câbles en bon état ? Ils ont tout de même 30 ans.

FLYER34 a écrit :
Rien touché, non plus, à ce niveau.
Comment se fait le réglage ?


Avec une lampe strobo. Mais si ça n'a pas été touché, pas de raison que ça ait bougé.

Les bougies sont imbibées d'essence ? Si oui je ferais un contrôle de la distribution, histoire d'être sûr que tout soit bien aligné.

Mazda MX-5 NA 1990 Mariner Blue vendue
Eunos Roadster 1990 Mariner Blue
MX-5 NBFL 1.8 Sport Gris Gris
MX-5 NBFL 1.8 Sport Crystal Blue vendue
If in doubt, flat out


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 15:09 
Hors-ligne
Membre Sympathisant
Avatar de l’utilisateur

Inscription : Lun 21 Déc 2015, 17:24
Message(s) : 1258
Localisation : au pied des Pyrénées
Mx5 : NA
Modèle : 1997
Tu as une étincelle sur la bougie 1 , ton véhicule est à l'arrêt depuis des années . Tester les trois autres bougies ne serait pas un luxe , à mon avis :jap:

Mazda MX5 NA série JVC Jazz Festival Montégo Blue . 177 770 km - AFM RX7

Mazda MX5 NBFL série RED Passion 1l 6 - à rafraîchir -212 000 km


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 16:19 
Hors-ligne

Inscription : Jeu 30 Juin 2022, 14:18
Message(s) : 41
Mx5 : NA
Modèle : 1991
Merci pour vos conseils, je regarde tout ça et vous tiens au courant.


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 16:29 
Hors-ligne
Membre Sympathisant
Avatar de l’utilisateur

Inscription : Lun 21 Déc 2015, 17:24
Message(s) : 1258
Localisation : au pied des Pyrénées
Mx5 : NA
Modèle : 1997
Je suppose que tu as enlevé le filtre à air pour essayer de démarrer .
Tu peux jeter aussi un oeil sur le débimètre et vérifier que le volet mobile se déplace assez librement à la main . Il y a peut être des souris qui y ont fait un nid . :D

Mazda MX5 NA série JVC Jazz Festival Montégo Blue . 177 770 km - AFM RX7

Mazda MX5 NBFL série RED Passion 1l 6 - à rafraîchir -212 000 km


Haut
 Profil  
 
Message Publié : Ven 1 Juil 2022, 19:37 
Hors-ligne

Inscription : Jeu 30 Juin 2022, 14:18
Message(s) : 41
Mx5 : NA
Modèle : 1991
Merci PTC, je regarde ça demain.


Haut
 Profil  
 
Message Publié : Sam 2 Juil 2022, 12:42 
Hors-ligne

Inscription : Jeu 30 Juin 2022, 14:18
Message(s) : 41
Mx5 : NA
Modèle : 1991
Suite de la recherche.
Ce matin, branchement d’une ampoule sur l’alimentation de l’injecteur #1 et test de la bougie # 2 :

https://youtu.be/MDiAt6Vl0vU

Cet après-midi, je regarde le filtre à air.
A suivre...

EDIT : comment faire apparaître la vidéo youtube dans le post ?


Haut
 Profil  
 
Message Publié : Sam 2 Juil 2022, 13:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : Mer 9 Juil 2008, 11:01
Message(s) : 5412
Localisation : Pampa rennaise
Mx5 : NBFL
Modèle : 2003
La pompe à essence débite, mais est-ce que qu'elle tient la pression ? Si tu presses ton doigt bien fort au bout de la durite et que tu mets le contact, c'est la douche aussi ou pas ?

Essence en pression, allumage OK, injecteurs commandés, ... Ça ressemble à des injecteurs collés. :idea:
J'ai eu le cas récemment sur une Twingo 1, pourtant restée seulement 1 an sans tourner : on a tout contrôlé, nettoyé, rien à faire, bougie enlevée ça sentait pas l'essence. Je vois plus que ça, je mets doucement quelques coups de chasse-goupille sur la tête des injecteurs, puis dernier essai avant de démonter la rampe : un cylindre qui se réveille :etonne: , j'insiste, un 2e doucement, puis franchement, puis 3, puis 4. :woo:

NBFL 1.8L Green Passion 2003 stock :faim:
Renault Vel Satis 3.5L V6 Initiale 2006 :love2:
Nissan Cabstar E 3.0L TDI 2000 :red: Takeushi TB016, Porthos 344HP+grue... :oops:

"Tu te laisseras donc toujours duper, peuple babillard et stupide, tu ne comprendras jamais qu'il te faut te défier de ceux qui te flattent" - L'Ami du Peuple


Haut
 Profil  
 
Message Publié : Sam 2 Juil 2022, 13:58 
Hors-ligne

Inscription : Jeu 30 Juin 2022, 14:18
Message(s) : 41
Mx5 : NA
Modèle : 1991
Misho a écrit :
.... Ça ressemble à des injecteurs collés. :idea:
.... Je vois plus que ça...

J’arrive aussi à cette conclusion.

A suivre...


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 58 messages ]  Aller vers la page Précédent  1, 2, 3, 4  Suivant Répondre au sujet

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : james 51 et 6 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL