Nous sommes actuellement le Lun 23 Sep 2019, 09:54

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 36 messages ]  Aller vers la page Précédent  1, 2, 3  Suivant
Auteur Message
Message Publié : Dim 13 Sep 2009, 14:31 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Lun 16 Fév 2009, 20:13
Message(s) : 4486
Localisation : Belgique (Province de Liège).
Mx5 : ND
Modèle : 2017
Tonioo a écrit :
Je ne pense pas que ce soit lié à la butée d'embrayage puisque celle ci ne sert que quand on appuie sur la pédale.
J'ai constaté ce bruit sur deux FL après remplacement de l'embrayage et... de sa butée :roll:

Sur la mienne, le bruit est présent uniquement à froid :jap:

De quel bruit parles-tu ? Du claquement ?

La butée peut être bruyante quand on n'appuie pas sur la pédale. En effet lorsqu'elle ne fait pas pression contre le mécanisme d'embrayage, il se peut néanmoins qu'elle tourne et vibre ;)
Si tu avais toujours le même bruit après remplacement du kit d'embrayage, c'est peut-être parce que ce bruit est un bruit normal lié à la conception du système d'embrayage de nos MX ;)
Ou alors était-ce un problème de roulement de l'arbre primaire... (Si le bruit disparaissait lorsque tu appuyais à fond sur l'embrayage).


Concernant le léger bruit de roulement dont je parle au début, je pense que c'est le bruit normal d'un roulement de butée. J'ai préféré en parler au cas où certains membres, habitués aux tractions Av, penseraient que ce bruit est anormal.

Concernant le claquement, j'attends d'avoir plus d'avis.

Hier, j'ai essayé de vous faire une petite vidéo.
Le bruit de roulement est tellement faible qu'il se s'entend pas sur la vidéo.
Et pour le claquement, je n'ai pas réussi à le reproduire :?
Mon moteur était tiède lorsque je l'ai démarré (température d'eau à 1/4). Je l'ai laissé tourné 2min au ralenti, puis une fois à température, je suis allé roulé 2min.
Malgré ça, impossible d'avoir ce claquement. Claquement que j'ai généralement après avoir parcouru une longue distance (+-35km).
Donc soit lorsque mes pneus sont chauds, la gomme colle au sol et la direction assistée pompe plus d'énergie.
Soit mon régime de ralenti descend plus bas après une longue distance (hier il était à 800tr/min alors qu'il me semble qu'il est en général plus proche des 700tr/min) :tantpis:


Je repose donc ma question pour la troisième fois, qu'elle est le régime de ralenti de vos MX-5 (et plus précisément celui des NB/NBFL 1.6) ?
Y a t'il un moyen de réglage du ralenti ou une possibilité de reset des paramètres du calculateur moteur ?

ND 2,0L Skycruise
------------------------------------------------------
Ex NBFL 1.6 Open Air

Spring '12 '13 '14 '15 '16
Spa Classic '11 '13 '15 '17 '19
Jap'n'Car Monlhéry '18
GPAO '14 '19
Mans Classic '10 '12 '16
Summer '11 '12 '13 '14 '15 '17 '18
Holiday '12 '13 '14 '15
Autumn '14 '15
Winter '11 '12 '13 '14 '15 '16 '17


Haut
 Profil  
 
Message Publié : Mar 13 Oct 2009, 15:37 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 21 Déc 2008, 23:31
Message(s) : 221
Localisation : Lyon
Mx5 : NA
Modèle : 1991
Pour ma part, miata avec 83000 miles de 91 et sifflement de la butée. Quand on débraye il n'y a plus ce sifflement, par contre aucun autre bruit.

Miata 1,6L 1991, Peugeot 205 GTI 1,6L 1988, 406 Coupé 2,0L 2000


Haut
 Profil  
 
Message Publié : Sam 27 Août 2011, 20:19 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Lun 16 Fév 2009, 20:13
Message(s) : 4486
Localisation : Belgique (Province de Liège).
Mx5 : ND
Modèle : 2017
UP !

Mon MX-5 a maintenant 90 000km.


- Léger bruit de roulement, au point mort, lorsque la pédale d'embrayage est relâchée.
Bruit toujours présent mais je ne le remarque plus.
Le bruit est si faible qu'il ne s'entend pas s'il y a un peu de bruit autour (trafic, ...), il s'entend surtout dans un endroit clos (garage) et encore, il faut tendre l'oreille car il est masqué par le bruit du moteur.
Bref, rien d'anormal :)


- Bruit de claquement au ralenti, au point mort, embrayage relâché (embrayé).
Bruit uniquement présent si on manœuvre au point mort sur une surface rugueuse (direction assistée fait descendre le régime de ralenti).
Bruit probablement toujours présent mais je ne l'entend plus :tantpis:
(Je ne me gare plus au même endroit et ne fais plus de manœuvres au point mort).


Un nouveau bruit plus ennuyant est apparu il y a quelques mois :sic: :

Sifflement aigu (ou plutôt "chip-chip-chip-chip-chip-..."), qui disparaît quand on appuie, même très légèrement, sur la pédale d'embrayage.
Au début, ça ne le faisait que moteur froid, lorsque je relâchais l'accélérateur.
Après ça le faisait même moteur chaud, sauf en accélération.
Le fait de poser simplement mon pied sur l'embrayage faisait disparaître le bruit.
Bruit plutôt faible mais assez énervant (seul sur la route le matin, on l'entendait bien quand on passait entre deux rangées de maisons) :evil:
Je pensais que c'était un encrassement et un jeu de la butée d'embrayage (qui disparaissait quand le roulement était sous contraintes).

En réalisant mon gros entretien des 90 000km, j'ai graissé (graisse cuivrée) ma fourchette d'embrayage (à l'endroit où appuie le récepteur).
Je me suis dit "on ne sait jamais..." d'autant que la graisse d'origine semblait plutôt sale :tantpis:

Et depuis (450km), ce bruit a disparu :woo:
C'était donc simplement la fourchette d'embrayage qui grinçait contre le récepteur, en vibrant :)


Voilà, si ça peut aider quelqu'un (d'autant que j'ai entendu d'autres MX-5 avec ce bruit au Summer Meeting) ;)

ND 2,0L Skycruise
------------------------------------------------------
Ex NBFL 1.6 Open Air

Spring '12 '13 '14 '15 '16
Spa Classic '11 '13 '15 '17 '19
Jap'n'Car Monlhéry '18
GPAO '14 '19
Mans Classic '10 '12 '16
Summer '11 '12 '13 '14 '15 '17 '18
Holiday '12 '13 '14 '15
Autumn '14 '15
Winter '11 '12 '13 '14 '15 '16 '17


Haut
 Profil  
 
Message Publié : Sam 27 Août 2011, 20:50 
Hors-ligne
Avatar de l’utilisateur

Inscription : Mar 14 Avr 2009, 22:23
Message(s) : 2194
Localisation : Toulouse
Mx5 : NC
Modèle : 2007
Super, merci pour l'info ! :jap:

J'ai ce bruit (j'aurais plutôt dit "cuicuicuicuicui" que "chip chip chip" mais bon :P ), exactement dans la même situation : cela disparaît dès que j’effleure la pédale, et je l'entends essentiellement quand je passe le long d'un mur.
Je l'ai sur ma NA 1.8 qui a 185.000 km, ça doit faire 30.000km environ que j'ai le bruit. J'avais exactement le même sur ma NA 1.6 précédente, que j'ai possédé entre 110.000 et 145.000km.
Comme j'avais lu qu'un bruit de butée d'embrayage est très fréquent sur MX5, sans conséquence et compliqué à régler, je ne me suis jamais penché sur le problème...


Haut
 Profil  
 
Message Publié : Mer 21 Sep 2011, 22:02 
Hors-ligne

Inscription : Mer 21 Sep 2011, 18:19
Message(s) : 7
Bonjour,
je suis nouvelle et .. rassurée de lire que je ne suis pas la seule.
ma NBFL de 2002 fait ce meme bruit depuis qq jours. elle a 73000km. le garagiste me dit qu'il faut remplacer le kit de l'embrayage et la butée etc.. il compte 600€ pièces et main d'oeuvre.

effectivement dès que je touche l'embrayage, le bruit disparait pour revenir qq secondes après avoir relaché celui-ci.....

j'hésite.. j'hésite vraiment à faire la réparation. ca me semble cher et je lis que si ca tombe ca ne changera rien.
que faire.....


Haut
 Profil  
 
Message Publié : Jeu 22 Sep 2011, 10:58 
Hors-ligne
Avatar de l’utilisateur

Inscription : Sam 12 Juil 2008, 14:03
Message(s) : 6328
Mx5 : ND-RF
Modèle : 2017
Rien,garde tes sous.....perso moi je l'ai fait car j'avais le problème de l'embrayage qui broute.J'ai changer aussi cette butée et aujourd'hui par moment le bruit est toujours là.
Après il y a "bruit" et "bruit".....si c'est très bruyant,fait changer la butée,faudrait pas que ça casse non plus.Concernant l'embrayage à 73.000Km,j'ai des doute qu'il soit mort.

ND RF 2l sélection
NBfl 1,8 black passion


Haut
 Profil  
 
Message Publié : Mar 27 Sep 2011, 13:10 
Hors-ligne

Inscription : Mer 21 Sep 2011, 18:19
Message(s) : 7
le garagiste me dit qu'elle broute probablement a cause de l'embrayage également.
donc elle broute surtout ds les embouteillages (l'horreur) et elle siffle (sauf qd elle a dormir dehors!)

il me dit que c'est probablement du au proprio précédent qui aurait laissé son pied sur l'embrayage trop souvent et peut etre qu'il y aurait eu plusieurs conducteurs..

bref. sais pas trop que faire;;


Haut
 Profil  
 
Message Publié : Mar 27 Sep 2011, 18:22 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Dim 6 Juil 2008, 18:55
Message(s) : 4744
Localisation : Un hameau de Flandre 59
Mx5 : NA
Modèle : 1991
Sur une FL de 2002 l'embrayage broute c'est normal, c'est un défaut du disque ( voilé) si ton embrayage ne patine pas ne change rien. :)

- #21

Miata 91


Haut
 Profil  
 
Message Publié : Sam 1 Oct 2011, 11:05 
Hors-ligne

Inscription : Lun 12 Sep 2011, 09:36
Message(s) : 41
sur ma mx5 na de 93, 171 200km. je n'ai pas entendu de bruit de butée. je vais faire plus attention mais rien de flagrant.
mais elle broute au démarrage en première, c'est a dire que lorsque je relache l'embrayage en accélérant. elle secoue méchament ( méme le pont n'aime pas ça). ceci seulement en première!!!et une fois l'embrayé complettement plus de probléme.
l'embrayage ne patine pas et elle roule trés bien a part ça.
pensez vous que cela puisse venir de la butée?
ou si quelqu'un peu me guider sur ce probléme?
merci d'avance.


Haut
 Profil  
 
Message Publié : Lun 9 Juil 2012, 10:08 
Hors-ligne
Avatar de l’utilisateur

Inscription : Mer 8 Sep 2010, 22:02
Message(s) : 235
Localisation : Singapore - Madrid - Mont du Forez
Mx5 : NBFL
Modèle : 2002
Bonjour,

Toujours un souci au niveau de la butée d'embrayage :x :evil:
Tout à été changé il y a moins d'un mois pour environ 500 km

Pour résumer

Embrayage/ Cover Clutch / Disc Clutch
Emeteur recepteur (Slave cylinder / Master cylindrer)
Butées (Release / Spiggot bearing)
Fourchette (Fork clutch release)
+ tout les joins boite (Gearbox Rear and front Oil Seal, Front, Gearlever Shift Boot Package, etc)
Vidange boite et puit faite et volant moteur allégé au passage.

Image

Ma butéé fait exactement le même sifflement qu'avant et disparait en embrayant.
Je pense tout simplement à un oubli du mécano. :tantpis: :geek: :evil:
En attente de voir les pièces usagées que je n'ai pas récupéré.

3 Questions:
Est-ce possible qu'une butéé neuve siffle ?
J'ai un doute..... la Butée: c'est la spiggot ou la release ?
Le VM alléfgé peut-il avoir une influence ?

D'avance merci !! :beer:

Con ganas de quemar gasolina !
2002 NBFL SSP PHOENIX 1.8


Haut
 Profil  
 
Message Publié : Mer 11 Juil 2012, 00:17 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Jeu 10 Juil 2008, 22:11
Message(s) : 7925
Localisation : Rouen
Mx5 : NCFL
Pourrai tu faire un enregistrement du son ? Est-ce qu'il apparait au ralenti point mort et pédale d'embrayage libérée et disparait en appuyant sur la pédale ?


Haut
 Profil  
 
Message Publié : Mer 11 Juil 2012, 01:00 
Hors-ligne
Avatar de l’utilisateur

Inscription : Mer 8 Sep 2010, 22:02
Message(s) : 235
Localisation : Singapore - Madrid - Mont du Forez
Mx5 : NBFL
Modèle : 2002
Salut tonioo :hello:
Je suis en france et ne peux te faire un enregistrement pour l'instant.
Mais oui c'est bien ça. Gros sifflement au point mort qui disparait en débrayant.
:roll:

Con ganas de quemar gasolina !
2002 NBFL SSP PHOENIX 1.8


Haut
 Profil  
 
Message Publié : Mer 11 Juil 2012, 09:46 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 21 Mai 2009, 03:41
Message(s) : 3271
Le bruit de butée et de roulement en frein moteur est présent sur beaucoup de mx5.
C'est comme ca.

Il semblerait que ca vienne de la position de la boite qui a du changer légèrement quand on l'ouvre.

Réfection MX5-NA Rouge - Préparation MX5- NA 1& Réfection NA 2 white


Haut
 Profil  
 
Message Publié : Mer 11 Juil 2012, 10:42 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Jeu 10 Juil 2008, 22:11
Message(s) : 7925
Localisation : Rouen
Mx5 : NCFL
Moi ça le faisait sur la boîte 5 et je ne pense pas non plus à la butée. Rien de grave alors.


Haut
 Profil  
 
Message Publié : Mer 11 Juil 2012, 12:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : Mer 8 Sep 2010, 22:02
Message(s) : 235
Localisation : Singapore - Madrid - Mont du Forez
Mx5 : NBFL
Modèle : 2002
Merci pour vos réponses :jap: :hello:

Mais j'ai quand même un doute. Je rentre ce soir et devrais voir le mécano le jeudi pour récuperer les pièces usagées + monter un mid pipe
Je serais vite fixé si ils l'ont changé ou pas.

Mais donc la butée c'est la spiggot ou la bearing ? :?

Con ganas de quemar gasolina !
2002 NBFL SSP PHOENIX 1.8


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 36 messages ]  Aller vers la page Précédent  1, 2, 3  Suivant Répondre au sujet

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : minicos et 4 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL