Nous sommes actuellement le Sam 16 Oct 2021, 19:29

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message : problème lave-glace
Message Publié : Dim 12 Sep 2021, 05:29 
Hors-ligne

Inscription : Mar 15 Sep 2009, 03:33
Message(s) : 23
Localisation : Vaujours 93
Mx5 : NA
Modèle : 1990
Bonjour à tous,

sur une NA 115 cv de 1990 origine France sans ABS sans Clim,
j'ai un problème de lave glace.
Cela ne fonctionne plus.

j'ai démonté la pompe, et elle fonctionne "en direct" avec une pile.
Les essuies glace fonctionnent à toutes les vitesses.
Le fusible 20 A, essuies glace + lave glace, est commun aux 2 fonctions.

D'où pourrait venir ce dysfonctionnement ?

MX5 NA 1990 + Peugeot 308 GT 1.6 Puretech 225 EAT8 (2019)


Haut
 Profil  
 
 Sujet du message : Re: problème lave-glace
Message Publié : Dim 12 Sep 2021, 07:38 
Hors-ligne

Inscription : Jeu 11 Fév 2016, 21:48
Message(s) : 7852
Mx5 : NC
Modèle : 2007
Sans connaitre le circuit mais comme tu as fait toutes les essais qu'il fallait, je dirais que cela provient du câblage entre le fusible commun et la pompe du lave-glace. Le fil ou la/les prises sont en défaut. Il faudrait que tu testes en sortie la prise qui alimente la pompe du lave glace voir si tu as du 12V quand tu actionnes la commande.

MX5 NC ST 1.8 - Sunlight Silver Métal - 12/2007 - 83 000 kms - BAR UltraRacing - BILSTEIN B12 Prokit (butées courtes) - Barres anti roulis RX8 - Collecteur ILM 4-1 + bandes titanium - DOT 5.1- Vanne EGR inhibée -E45 - Pedalbox - COBALT avec sourdines 42 mm et 47 mm- Filtre ITG- décalaminage Hydrogène.


Haut
 Profil  
 
 Sujet du message : Re: problème lave-glace
Message Publié : Jeu 16 Sep 2021, 09:36 
Hors-ligne

Inscription : Mar 15 Sep 2009, 03:33
Message(s) : 23
Localisation : Vaujours 93
Mx5 : NA
Modèle : 1990
Merci pour ce retour.

Le cablage est bon.

Je m'oriente sur un dysfonctionnement du commodo,
faut que je démonte pour voir si les connectiques ne sont pas oxydées...

MX5 NA 1990 + Peugeot 308 GT 1.6 Puretech 225 EAT8 (2019)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 3 messages ]  Répondre au sujet

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL