Mx5France
https://www.mx5france.com/forum/

Plus de son ncfl avec ampli bose
https://www.mx5france.com/forum/viewtopic.php?f=19&t=51753
Page 1 sur 1

Auteur :  jpa59350 [ Dim 14 Août 2022, 16:13 ]
Sujet du message :  Plus de son ncfl avec ampli bose

:hello:
Bonjour amis miatistes…
Je n’ai plus de son dans ma mx, ni en radio et ni en usb
C’est une ncfl de 2010 et j’ai constaté cela en la prenant la semaine dernière
Le poste est un pioneer qui s’allume bien normalement
J’ai vérifié la connectique côté poste et côté ampli, tout est ok…
D’après se que j’ai pu lire à droite et à gauche ça serait récurant sur les ncfl
Il existe une station Bose qui à bonne réputation en ecosse mais avec le Brexit, ça me fait peur pour les frais…
Connaissez vous en Allemagne AMP Performance ?
Je leur ai envoyé un mail et j’attends le coût de la réparation
Ce sont aussi des spécialistes pour la réparation des amplis Bose apparemment
Merci de vos retours ou expériences



Image

Auteur :  jpa59350 [ Mar 23 Août 2022, 10:20 ]
Sujet du message :  Re: Plus de son ncfl avec ampli bose

:?
Personne ?

Auteur :  OlivierV [ Mer 24 Août 2022, 00:24 ]
Sujet du message :  Re: Plus de son ncfl avec ampli bose

Bonsoir "jpa59350",

Si personne ne vous a répondu, c'est que les 142 personnes qui ont vu votre post ne connaissent pas ou n'ont jamais eu à faire avec les entreprises que vous citez et qu'ils n'ont pas de solution concrète à vous apportez pour votre problème. :tantpis:

Par contre, êtes-vous sûr que cela vient bien de l'ampli Bose?

J'ai vu que vous avez changer votre poste OEM par un Android. Avez-vous essayer de rebrancher votre poste OEM, si vous l'avez encore naturellement, pour voir si le son fonctionne ou pas avec l'équipement d'origine?

Est-ce que la perte de son est juste en phase audio ou tout le temps même en navigation?

Le problème pourrait bien venir aussi bien de votre poste Android comme du système adaptatif additionnel, de l'ampli comme vous le soupçonnez mais aussi cela peut venir du câble d'alimentation électrique qui va à l'ampli.

Voici un post fort intéressant sur ce dernier point => [NC avec Bose] Installation autoradio double din Sony

C'est une piste à explorer. :oui:

Sinon, si c'est vraiment un problème sur l'ampli Bose, il y a une boîte en France qui semble réparer tous les problèmes électronique sur les automobiles.
Vous ne risquez rien à les contacter pour avoir plus d'info, exposer votre problème et potentiellement avoir un devis de réparation.

ça se passe là => Réparation électronique Mazda MX-5 3 (2006-2015) [NC] EREPAR

Leur numéro de téléphone, c'est le 02 59 290 290

Bonne chance dans la résolution de votre souci et surtout bonne route au volant de votre Mimix. Image

Auteur :  dan 999 [ Mer 24 Août 2022, 08:39 ]
Sujet du message :  Re: Plus de son ncfl avec ampli bose

OlivierV a écrit :
Bonsoir "jpa59350",

Si personne ne vous a répondu, c'est que les 142 personnes qui ont vu votre post ne connaissent pas ou n'ont jamais eu à faire avec les entreprises que vous citez et qu'ils n'ont pas de solution concrète à vous apportez pour votre problème. :tantpis:

Par contre, êtes-vous sûr que cela vient bien de l'ampli Bose?

J'ai vu que vous avez changer votre poste OEM par un Android. Avez-vous essayer de rebrancher votre poste OEM, si vous l'avez encore naturellement, pour voir si le son fonctionne ou pas avec l'équipement d'origine?

Est-ce que la perte de son est juste en phase audio ou tout le temps même en navigation?

Le problème pourrait bien venir aussi bien de votre poste Android comme du système adaptatif additionnel, de l'ampli comme vous le soupçonnez mais aussi cela peut venir du câble d'alimentation électrique qui va à l'ampli.

Voici un post fort intéressant sur ce dernier point => [NC avec Bose] Installation autoradio double din Sony

C'est une piste à explorer. :oui:

Sinon, si c'est vraiment un problème sur l'ampli Bose, il y a une boîte en France qui semble réparer tous les problèmes électronique sur les automobiles.
Vous ne risquez rien à les contacter pour avoir plus d'info, exposer votre problème et potentiellement avoir un devis de réparation.

ça se passe là => Réparation électronique Mazda MX-5 3 (2006-2015) [NC] EREPAR

Leur numéro de téléphone, c'est le 02 59 290 290

Bonne chance dans la résolution de votre souci et surtout bonne route au volant de votre Mimix. Image

:hello:
mais aussi
viewtopic.php?f=19&t=42111

Auteur :  jpa59350 [ Mer 24 Août 2022, 18:05 ]
Sujet du message :  Re: Plus de son ncfl avec ampli bose

:hello:

Merci pour vos retours :bien:
J’ai déjà parcouru tout les posts concernant le problème
J’ai effectivement l’audio d’origine mais je n’ai pas fait l’essai :ttt:
J’ai uniquement vérifié toutes les connections et tester si le 12v arrive bien à l’ampli et c’est ok :bien:
Il y a eu aucun symptômes avant cette coupure de son : pas de grésillements ou de claquages…

J’ai acheté la mx il y a 2 ans maintenant et le pioneer était déjà installé
Il faut que je regarde donc comment le démonter

A suivre…

Page 1 sur 1 Le fuseau horaire est UTC+1 heure [Heure d’été]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/