Nous sommes actuellement le Mar 22 Juin 2021, 09:00

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 258 messages ]  Aller vers la page Précédent  1 ... 4, 5, 6, 7, 8, 9, 10 ... 18  Suivant
Auteur Message
Message Publié : Mar 3 Avr 2012, 11:35 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
C'est ce que j'ai pu constater, mais pour l'instant il n'y a rien qui coule sur les courroies... je vais faire une vidéo dès que possible.

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Mar 3 Avr 2012, 13:46 
Hors-ligne

Inscription : Mer 27 Juil 2011, 09:26
Message(s) : 126
Localisation : 38
BASSone a écrit :
C'est pas faux, maintenant que tu le dis! Je suis juste pas sûr que mon volant soit d'origine sur une NA?

Un concept sympa serait de chopper une NA stock avec même l'autoradio d'origine pour faire un shooting old school. ça pourrait faire un album sympa :) !


Si si ton volant est bien d'origine! (j'ai le même sur ma miata, c'est un momo)


Haut
 Profil  
 
Message Publié : Mar 3 Avr 2012, 14:08 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
futur a écrit :
BASSone a écrit :
C'est pas faux, maintenant que tu le dis! Je suis juste pas sûr que mon volant soit d'origine sur une NA?

Un concept sympa serait de chopper une NA stock avec même l'autoradio d'origine pour faire un shooting old school. ça pourrait faire un album sympa :) !


Si si ton volant est bien d'origine! (j'ai le même sur ma miata, c'est un momo)

D'accord, merci de la confirmation! Et sinon, concernant mes poulies d'arbre à cames à deux trous (question plus haut), quelqu'un sait pourquoi il leur en manque un chacune par rapport au enthusiast workshop manual :aie: ? Moteur plus récent peut-être? Je sais qu'il y a eu deux version du 1,8l sur la NA et je ne connais pas la provenance du miens...

Pareil pour la vis et l'écrou qui manquent sur l'arrière de mon démarreur... important ou pas?

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Mar 3 Avr 2012, 18:47 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 29 Mai 2008, 18:03
Message(s) : 7721
Localisation : France
Mx5 : NA
Modèle : 1990
BASSone a écrit :
C'est ce que j'ai pu constater, mais pour l'instant il n'y a rien qui coule sur les courroies... je vais faire une vidéo dès que possible.


Tu as peut être l'impression que rien ne suinte. Sur ma NB, ça couinait légèrement et tout paraissait propre : normal, avec l'inertie le liquide se disperse. Mon joint de vilo suintait ;)

ImageImage


Haut
 Profil  
 
Message Publié : Jeu 5 Avr 2012, 00:13 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Hi all!

Voici donc la vidéo du bruit...

Par contre à partir de 1'43 le bruit augmente d'un coup, mais les oreilles averties se rendront compte qu'il s'agit d'un parasite numérique ;) . Le micro a eu deux fils qui se sont touché dans son cerveau à ce moment-là, je ne sais pas pourquoi, mais le bruit du moteur était inchangé au moment où j'ai arrêté l'enregistrement.

Mais en gros ça fait ça pendant un quart d'heure et au fur et à mesure que le moteur chauffe le bruit varie un peu, fini par disparaître du régime ralenti (en continuant d'exister aux autres régimes moteur) pour finalement disparaître totalement et assez subitement.

Voilà, au cas où ça vous parle... toute idée est la bienvenue, j'ai pensé à plein de pièce en mouvement qui pourrait avoir un problème dans ce coin-là, mais je ne sais pas si c'est crédible avec un bruit comme ça.

Ton joint de vilo aspergeait tes courroies d'accessoires d'huile Kuruma :o ? Sacré fuite!

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Jeu 5 Avr 2012, 00:30 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 29 Mai 2008, 18:03
Message(s) : 7721
Localisation : France
Mx5 : NA
Modèle : 1990
Non, c'était très léger comme suitement, je n'avais pas de fuite à terre. En démontant, je me suis rendu compte que l'ensemble était gras ;)

ImageImage


Haut
 Profil  
 
Message Publié : Jeu 5 Avr 2012, 14:53 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Je ne crois pas que les courroies soient grasses... je regarderai de nouveau mais j'ai l'impression que le bruit reste inchangé même quand je les tend plus...

Et sinon, à propos de ce fameux bruit, quelqu'un a une idée :? ?

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Jeu 5 Avr 2012, 15:31 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 29 Mai 2008, 18:03
Message(s) : 7721
Localisation : France
Mx5 : NA
Modèle : 1990
Pour moi c'est clairement un bruit de courroie :

- les crans de tes courroies sont elles bien dans les gorges des poulies ? (n'aurais tu pas pas un petit décallage d'un cran ?)
- et tu sûr de ta courroie de distrib ? ne frotterait elle pas quelque par sur des caches poussières ?
- encore une fois, même si tes courroies ne donnent pas l'impression d'être grasses, elle peuvent l'être légèrement et faire couiner...

ImageImage


Haut
 Profil  
 
Message Publié : Jeu 5 Avr 2012, 16:21 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Je vais vérifier tout ce que tu me dis là, puisque de toute façon je suis bon pour tout redémonter pour re-changer un joint spi :aie: !

En fait ce qui me fait douter à propos des courroies, c'est le fait qu'au bout d'un moment ça s'arrête (15 min), sans raison apparente... de même que le bruit varie avec le régime moteur, mais pas de crissement aigü du genre de ceux qu'on s'attendrait à entendre lorsque qu'une courroie patine lors d'un brusque changement de régime... enfin, on verra bien quand j'aurai réglé tout ça (j'en ai marre de refaire les même trucs :cry: ).

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Lun 16 Avr 2012, 01:09 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Comme ce soir je n'ai pas le temps de publier tout ce que je veux, je me contente de mettre quelques photos (probablement les dernières avant les nouvelles roulettes :P !) datées de la semaine dernière.

Il s'agit de numérique cette fois. Mon pote voulait essayer son nouvel objectif 300mm, du coup on s'est bien essuyé les doigt après le KFC et on a été faire un tour dans un parking à l'abri de la pluie. Voici une petite sélection de ce que ça a donné:

Image

Image

Image
Le nouveau radiateur est comment dire... un peu voyant :D !

Image
Il faudra vraiment que je me motive à réparer mes bavettes avant, elles font moche sur les photos :aie: .

Image

Par contre je remarque en publiant que la compression JPEG de mon PC a bien pourri la qualité des photos, tout est flou et exagérément sombre :x !

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Mar 17 Avr 2012, 00:54 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Deux-trois news histoire de...

Déjà, deux petites questions ici, si ça vous parle...

Ensuite une petite modif maison que je voulais faire depuis un moment déjà: un support d'extincteur!

En gros, pour des raisons aussi bien esthétiques que pratiques, je voulais fixer mon extincteur (périmé... je l'ai acheté comme ça. Norauto et Auchan sont des arnaqueurs finis, ils sont tous comme ça dans leurs rayons) aux pieds du passager, comme ceci:
Image
Le but était de pouvoir continuer à avancer le siège et surtout, ne pas faire de trous dans la voiture!

Pour respecter ça, le plus simple restait de récupérer les vis de fixation des rails de siège en s'aidant de deux-trois bouts de métal.

Pour faire court, en fouillant un peu dans la cave, voici les fournitures:
Image

Deux-trois coup de meuleuse perceuse et marteau, un ébavurage à l'arrache et quelques petites vis et écrous et on obtient ce genre de procédé de fabrication:
Image
Image
Image
Image
Image

Pour ce résultat-là:
Image
Troklass, ça fait rassingue :P !

Je trouve ça convenable, surtout si on considère que je n'ai pas peint, que j'ai utilisé une perceuse qui ne perce pas (plus) droit, et surtout que je ne suis vraiment pas doué pour fabriquer des trucs à partir de presque rien :aie: !

Je me suis aussi lancé dans une série de mesures dans le but d'améliorer la qualité de mon air d'admission. Le but est de faire baisser la température sous capot au maximum sans défigurer cette jolie bouille de grenouille, et surtout en faisant en sorte de devoir acheter le moins de pièce possible, voire pas du tout. Ayant déjà prévu de revoir l'admission au plus vite (soit en passant par le Pandax project, soit en partant sur la base de mon admission Pipercross), il faut déjà que j'ai des valeurs de bases à différents endroits de la baie moteur pour savoir où placer le filtre, mais aussi pour être capable de voir si mes modifications ont vraiment un effet sur la température sous capot.

Du coup, première mesure: température d'air ambiant au niveau du filtre à air, soit coté échappement, à l'aide de ce petit montage manouche:
Image
Image

Il semblerait que ce multimètre (15€ chez Leroy Merlu) possède une fonction thermomètre (F° / C°). Il est fourni avec une sonde de température qui se balade au bout d'un fil d'un mètre, du coup avec deux gros bout de Patafix et une pince à linge en bois on obtient un appareil de mesure hitech, totalement plug and play et qui s'intègre super facilement à la planche de bord :lol: !

Je dois refaire mes mesures sérieusement parce que j'ai fait le boulet, mais on se rend compte que par 10°c extérieur et sous la pluie, on gagne environ 10°c à 50 km/h juste en enlevant le joint entre le capot et le tablier (33°c contre 42°c) et environ 2-3°c passé 70km/h... +10HP et -7L/100km au moins, et gratos!

Quand j'aurai refait ces mesures, je les compléterai avec d'autres à différents endroits sous le capot et je ferai un post récapitulatif (temp° à telle vitesse avec / sans joint, avec / sans d'autres trucs etc...) au cas où ça pourrait servir à certains ;).

Sinon, j'ai racheté ça à un pote:
Image
350mm tulipé 90mm en simili cuir :oui: !

Il l'avait acheté pour le mettre dans son Taudis mais en fait ça ne lui a pas plu... du coup j'ai saisi l'occasion. On ne sait pas si c'est un vrai OMP (livré dans une boîte OMP, et plutôt de bonne qualité d'après moi, mais le prix était vraiment bas sur Ebay UK) par contre... il y a des détails qui changent sur une réplique?

Je n'ai pas encore le moyeu, de toute façon je ne monterai ce volant que quand j'aurai un harnais parce qu'il sera plus prés de moi et sans airbag... en cas de choc j'ai pas trop envie de me casser les dents dessus à cause de la détente de la ceinture de sécurité :aie: .

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Mar 17 Avr 2012, 12:57 
Hors-ligne

Inscription : Mer 27 Juil 2011, 09:26
Message(s) : 126
Localisation : 38
Pour savoir si c'est un vrai, il suffit de voir avec quelle faciliter tu "plie" les branches.

Mais à mon avis, low cost sur ebay = Faux


Haut
 Profil  
 
Message Publié : Mar 17 Avr 2012, 18:04 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
futur a écrit :
Pour savoir si c'est un vrai, il suffit de voir avec quelle faciliter tu "plie" les branches.

Mais à mon avis, low cost sur ebay = Faux

C'est ce qu'on s'est dit... et j'ai essayé de forcer un peu dessus comme ça mais ça à l'air costaud... on verra au montage, de toute façon la marque m'importe peu tant que c'est du solide et que l'aspect colle à l'esprit de la voiture :) !

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Mar 17 Avr 2012, 22:13 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 9 Sep 2010, 05:40
Message(s) : 2289
Localisation : Belgique - Namur / France - Nanterre (92)
Mx5 : NBFL
Modèle : 2004
Test d'un faux Nardi. :aie:
http://www.youtube.com/watch?v=SMxB4RpCDzA

NB FL 1.6 Titanium Grey II finition Etna.
Borla, IL Motorsport, Eibach.

Image


Haut
 Profil  
 
Message Publié : Mer 18 Avr 2012, 02:18 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Haha, je crois que j'avais déjà vu ce truc oui! Mais faux ou pas, je pense que le mien est plus solide que ça. Mon pote n'en est pas à son coup d'essai avec ce genre de pièce, et il avait déjà eu le coup avec un volant Ebay, donc je pense qu'il avait dû faire le test après avoir monté celui-là dans son A4. Je lui demanderai pour vérifier.

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 258 messages ]  Aller vers la page Précédent  1 ... 4, 5, 6, 7, 8, 9, 10 ... 18  Suivant Répondre au sujet

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL