Nous sommes actuellement le Jeu 13 Mai 2021, 16:44

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 258 messages ]  Aller vers la page Précédent  1 ... 3, 4, 5, 6, 7, 8, 9 ... 18  Suivant
Auteur Message
Message Publié : Mar 21 Fév 2012, 00:01 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Blackpegaz a écrit :

L'erreur au niveau de l'ECU (si elle existe sur les NA 1.8), ne me dérange pas à partir du moment ou elle n'entraîne pas de répercussion sur le moteur.


Ben justement, le problème c'est ça je crois... il me semble qu'avec ce genre de vanne EGR (électriques, "modernes") tu pourrais bien te retrouver avec des symptômes moteur bizarres si tu enlèves tout comme ça. Du genre de ceux que tu rencontre avec une sonde lambda pourrie peut-être? Je ne sais pas, à vérifier mais je ne sais pas trop où trouver ce genre d'info, je ne sais pas si quelqu'un à déjà tenté d'enlever tout ça en gardant la gestion d'origine.

Edit: Je sais pas pourquoi, j'avais noté sonde lambda au lieu de vanne EGR :tantpis: . Bug de mon cerveau sans doute :lol: !

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Dim 4 Mars 2012, 23:40 
Hors-ligne

Inscription : Mer 27 Juil 2011, 09:26
Message(s) : 126
Localisation : 38
BASSone a écrit :
Blackpegaz a écrit :

L'erreur au niveau de l'ECU (si elle existe sur les NA 1.8), ne me dérange pas à partir du moment ou elle n'entraîne pas de répercussion sur le moteur.


Ben justement, le problème c'est ça je crois... il me semble qu'avec ce genre de vanne EGR (électriques, "modernes") tu pourrais bien te retrouver avec des symptômes moteur bizarres si tu enlèves tout comme ça. Du genre de ceux que tu rencontre avec une sonde lambda pourrie peut-être? Je ne sais pas, à vérifier mais je ne sais pas trop où trouver ce genre d'info, je ne sais pas si quelqu'un à déjà tenté d'enlever tout ça en gardant la gestion d'origine.

Edit: Je sais pas pourquoi, j'avais noté sonde lambda au lieu de vanne EGR :tantpis: . Bug de mon cerveau sans doute :lol: !


J'ai une NA 1L8, je viens d'essayer de rouler vanne EGR débranché, pas de soucis et pas de code erreur! Va jeter un coup sur le poste sur les vannes EGR. J'ai détaillé un peu plus les modifs que j'ai faite !


Haut
 Profil  
 
Message Publié : Lun 5 Mars 2012, 03:18 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Oui merci, j'ai lu ton post, et j'ai répondu aussi lol.

Sinon, de mon coté j'ai une petite inquiètude au niveau de mon freinage... j'ai posté ça ici, si ça parle à quelqu'un :? ...

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Jeu 29 Mars 2012, 00:23 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Hi all!

Histoire de faire vivre un peu mon topic, je le met à jour, donc voilà comment ça se passe:

1) un post (celui-là même) avec quelques unes des dernières photos en Fashioncolor ((c)opyright) issues de la trêve hivernale de cette année, et datées d'environ 1 à 2 mois.

2) un autre post pour faire un récapitulatif de la grosse session mécanique que je me suis tapé ce week end (pour certains ce n'est sans doute rien, mais pour moi il y avait de la découverte ;) ).

Allons-y avec les photos! Notez que mis à part deux d'entre-elles prises avec mon portable, ce sont des photos argentiques (by Paki). Old school quand tu nous tiens :D !

Image

Image
On ne rit pas, c'est une photo conceptuelle :lol: !

Image
Chauffage à la moitié sans ventilation et vers le pare-brise, top down en hiver? Ce monsieur n'est donc pas un conducteur de décapotable, mais bien un pilote de roadster :D !

Image
On dirait qu'elle a quelque chose à demander... de plus gros freins peut-être? Dommage que noël soit déjà passé, je suis sûr que le gros barbu n'aurait pas résisté à ce regard de chien battu :lol: .

Image
Smily blink...

Image
...raging blink.

Image
Elle était tellement sale à ce moment-là que qu'on pourrait croire qu'elle est grise... mais non, c'est bien un brilliant black! Même les phares avant avaient l'air gris :lol: . Ah oui, désolé pour le travail minable sous Paint pour la plaque :aie: ...

Image
Cachée derrière une autre grenouille.

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Jeu 29 Mars 2012, 02:43 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Voici donc le topo des dernières opérations méca réalisées...

Tout d'abord les étriers avant qui fuyaient tous les deux (fait il y a deux semaines)... ça brille! Remarquez le souflet de la slider pin qui est complètement déchiré. Je croyais qu'ils les fourniraient avec des étriers neufs Bosch... bah non.
Image
Image

Ensuite, et pour faire court, disons que depuis quelques mois j'avais dans ma cave tous ces cartons...
Image
...dans lesquels il restait encore tout ça en attente de montage:
Image

De gauche à droite nous avons donc:
Soufflets de slider pins d'étriers avant, joint de cache-culbu, joints spi de nez de vilebrequin et d'AAC, joint de CAS, courroies d'accessoires, courroie de distribution, clavette de nez de vilebrequin, poulie de nez de vilebrequin et sa vis neuve, idler pulley et galet tendeur de distrib, l'outil de chez Rennenmetal pour immobiliser le vilebrequin (très utile une fois qu'on a compris comment s'en servir... le mode d'emploi fourni est juste sans rapport avec la réalité), filtre à huile K&N, radiateur alu performance 62mm (vendeur Ebay UK), support de calorstat et ses joints + calorstat 82°c (pas monté finalement, après réflexion j'ai remis mon 88,2°c), pompe à eau et ses joints. Il me restait également la durit de chauffage n°1 à changer (en stock mais pas sur la photo).

Cela faisait environ deux semaines que j'avais prévu de faire tout ça ce week end, et en rentrant du taffe vendredi soir la voiture m'a fais comprendre que je n'avais plus le droit de reporter les opération...
Image
En gros il semblerait qu'au suintement du dessous au niveau de la durit du bas, se soit subitement ajouté une petite fontaine qui prenait ça source là, sur toute la longueur de la jointure entre l'alu et le plastique...
Image

Mon programme du week end était donc confirmé! Ayant bossé tout seul (merci papa pour la deuxième paire de bras pour certains trucs cependant...), je n'ai pas beaucoup de photos, on va faire court donc. Let's go then!

Image
Ready for war!

On commence par faire la vidange d'huile moteur et changer le filtre à huile. Les plus avertis remarqueront d'ailleurs que j'ai aussi viré le support de collecteur d'admission, j'avais pas l'air convaincu sur le topic de Joel mais en fait il fait vraiment chier pour rien ce truc, et il n'est effectivement même pas en contrainte quand on le démonte :aie: . J'ai eu beau m'appuyer sur le collecteur, il ne bouge pas... pourquoi Mazda, pourquoi??
Image

D'ailleurs, en parlant de trucs qui ne servent (apparemment) à rien, je me suis rendu compte qu'il manque un boulon et un écrou sur mon démarreur... quelqu'un sait si c'est important? Je ne pense pas que ça soit nouveau et je n'ai jamais rien remarqué d'anormal depuis que j'ai la voiture (juin 2011, 16.000 km)...
Image

Tant qu'on est dans la fosse, c'est quoi cette durit qui part du canister et se fixe sur le berceau moteur? Un trop plein :? ?
Image

Ensuite vidange du circuit de refroidissement, dépose de l'ancien radiateur et changement de la durit de chauffage n°1 que j'avais eu la flemme de changer en septembre (démontage de la tête d'allumage et du CAS etc...). Si c'était du chocolat, la couleur du contenu du fond du radiateur m'aurait donné faim :lol: .
Image

Niveau photo on saute quelques étapes là, mais en gros en fin de journée et après quelques galères à s'arracher les cheveux, j'en étais là:
Image

Changement du joint spi de nez de vilebrequin:
Image

Dépose de la pompe à eau, du support de calostat des poulies d'AAC et de la plaque de protection qui se cachait derrière elles.
Image
On dit bonjour à la partie extérieure du cylindre n°1, qui baigne bien dans le LDR... comme quoi vidanger le circuit ne vide pas tout, loin de là!
Image

Changement des joints spi d'arbres à cames. Il sont venu assez facilement, mais j'ai un peu abîmé le rebord de leur logement sur la culasse en les enlevant... ça à l'air grave ou pas d'après vous? je ne pense pas que ça fuira mais bon... ah, et j'ai pas pensé à huiler non plus avant de les monter, j'ai bien fait attention à ce que tout se place bien et à les faire rentrer "de niveau", mais j'espère que ça ne va pas les pourrir par la suite... quand le moteur fonctionne, il sont plus ou moins huilés non?
Image

Ah oui, petite question sur les poulies d'arbres à cames:
dans le Enthusiasts workshop manual on voit des poulies à trois "trous"... or les miennes n'en ont que deux. Il y a une raison particulière à ça? J'ai un moteur extraterrestre :etonne: ?
Image

Joints changés, on commence à remonter avec les pièces neuves. Là aussi, ça brille bien!
Image
Image

Comme il se faisait tard (environ 2h du matin) et que je commençais à sérieusement fatiguer, je me suis dit qu'il valait mieux laisser l'opération critique (à savoir le calage de la distrib, chose que je faisais pour la première fois de ma vie) au lendemain, et je suis parti sur plus simple: préparer l'installation de mon nouveau radiateur pour gagner du temps. La différence avant / après est assez flagrante :o ! Bon ok, l'ancien à mangé un grand coup de pied en plein milieu dans l'aprés-midi quand je me suis explosé la main en m'énervant sur un truc... mais quand même! Quand j'appuyais sur les ailettes avec un tournevis, non seulement je passais à travers, mais en plus les ailettes partaient en poussière! Il était vraiment au bout du rouleau le pauvre :non: !
Image

Après une bonne nuit de sommeil, on attaque la suite! Montage de la nouvelle poulie de vilo et de sa clavette et ensuite calage de la distrib. J'ai un peu galéré au début (il y avait une subtilité que je n'avais pas assimilé... c'est balot, forcément), mais je m'en suis plutôt bien tiré (rassurez-vous, elle n'est pas encore tendue sur la photo ;) ).
Image

Fin du remontage, et donc installation du nouveau (et gros) radiateur. Et là, c'est le drame... j'avais vérifié que l'ensemble radiateur/ventilo OEM passait avec la barre anti-roulis... mais j'avais pas pensé au tube d'admission et à sa boîte de résonance :aie: ! Du coup, pas le choix. à l'avenir je monterai un ventilateur slim, mais en attendant j'ai dû faire une chose que je n'aime pas faire en mécanique: un Montage-Manouche (C)opyright)!

Au programme, changement de place du ventilo qui passe sur l'emplacement de celui de climatisation (que je n'ai pas, ça tombe bien), rallonge du câblage (dominos, câble hi-fi et chatterton sont de vieux amis qui ne m'ont jamais laissé tomber :aie: ), rectification du carter et des pattes de fixation à la pince coupante et à la scie à métaux pour faire passer la durite de refroidissement du haut et son support sur le radiateur, le tout ventilo et radiateur sur la voiture (plus possible de démonter, j'avais déjà refait le plein de LDR). En gros ça donne ça. On ne voit pas grand chose, et heureusement parce que c'est vraiment très moche, j'ai pas fait dans le détails.
Image
Image
Image
Du coup je me retrouve avec les pattes du bas non fixées car pas adaptables, et je suis pas sûr que bricoler des pattes en métal aurait eu un intérêt vu la tête des trous dans les pattes du ventilo... de toute façon il est tenu en haut par les deux vis et est bloqué entre la BAR et les durits du haut.
Image

Au final ça rend plutôt bien une fois monté:
Image


Malheureusement je me suis rendu compte que ce truc-là suinte maintenant, alors que je ne l'ai pas démonté et que je suis sûr de ne pas l'avoir brusqué...
Image
Image

Comme par moment il y a bien 1 goutte toute les 4 secondes à froid, j'ai commandé la pièce d'occasion (en neuf c'est hors de prix => 130€ hors FDP pour un bout de tube en alu!) chez Autolink en espérant qu'elle soit en bon état. Dans tous les cas elle sera sèche et démontée, je pourrais donc la préparer avant de la monter (joint silicone Loctite Powaaaaa!). Du coup ça va encore me faire vidanger le circuit de refroidissement, ça sera juste la quatrième fois en 6 mois :lol: !

Enfin quoi qu'il en soit, au premier tour de clé j'ai été rassuré de voir qu'elle démarre et semble tourner aussi bien qu'avant, comme si rien ne s'était passé :woo: ! Aprés un essai d'une heure, tout semble ok, même le niveau de LDR ne descend pas tant que ça. On verra bien dans les semaines à venir si ce changement de joints spi a réglé le problème de suintement d'huile ou pas...

La suite au prochain épisode donc!

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Jeu 29 Mars 2012, 04:39 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 29 Mai 2008, 18:03
Message(s) : 7721
Localisation : France
Mx5 : NA
Modèle : 1990
Très sympa ce reportage :D

Le démontage complet de sa sœur black RHD est à venir également :oui:

ImageImage


Haut
 Profil  
 
Message Publié : Jeu 29 Mars 2012, 11:01 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 31 Juil 2008, 11:17
Message(s) : 4954
Localisation : Lille
Modèle : 1995
Ah cool toutes ces photos, ça fait vivre un topic j'aime ! :D
Beau boulot en tout cas, continue !

ça me fait penser que j'ai toujours 2 ventilos plats à monter depuis 6 mois...

ex-Mazdaspeed Roadster => Mini Spi + CB 550 Four + DR 600
Image Image Image


Haut
 Profil  
 
Message Publié : Jeu 29 Mars 2012, 11:57 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Umul a écrit :

ça me fait penser que j'ai toujours 2 ventilos plats à monter depuis 6 mois...

Ben écoute, si tu sais pas quoi en faire :roll: ...

Sa soeur bodybuildée alors Kuruma, je n'ai pas (encore) de compresseur moi :D !

Content que le topic vous plaise en tout cas :jap: !

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Jeu 29 Mars 2012, 13:24 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 29 Mai 2008, 18:03
Message(s) : 7721
Localisation : France
Mx5 : NA
Modèle : 1990
C'est vrai que ça fait un certain style les photos en argentique, on dirait des photos qui ont 20 ans ! :oui:

ImageImage


Haut
 Profil  
 
Message Publié : Jeu 29 Mars 2012, 13:48 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Mar 1 Juil 2008, 15:33
Message(s) : 9078
Localisation : Plateau des Petites Roches
Mx5 : NA
Modèle : 1991
La durit qui sort du canister et va dans le berceau est une mis à l'air. A priori, elle plonge dans un endroit confiné pour éviter que trop de vapeurs d'essence ne viennent flatter nos narines...

Au cas où, sur la pièce en alu qui "suinte" le LDR, il y a un joint spi. N'oublie pas de te le procurer, sinon, tu vas avoir un souci au remontage... Sinon, tu as regardé que ça ne vienne pas bêtement de la durit ? :?:

Image Image


Haut
 Profil  
 
Message Publié : Ven 30 Mars 2012, 00:04 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Toutes mes durits sont neuves, changées en octobre :oui: ! Mais de toutes façon j'ai aussi de nouveau commandé les deux qui vont dessus au cas où (le petit bypass et la grosse durit qui va vers le bas).

Quand tu parle de joint spi, tu parle du joint rond en cahoutchouc qui se met sur la partie du tube de retour de chauffage qui s'emboîte dans cette saleté d'inlet pipe? Si c'est ça, pas d'inquiètude, je l'ai en stock parce qu'ils le fournissaient avec le set de joint de pompe à eau, je sais pas trop pourquoi d'ailleurs... en parlant de ça il y avait aussi trois ou quatre petits goujons dont je n'ai pas compris l'utilité :? ...

Et sinon oui, l'argentique ça a un grain inimitable :oui: !

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Ven 30 Mars 2012, 08:02 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 31 Juil 2008, 11:17
Message(s) : 4954
Localisation : Lille
Modèle : 1995
BASSone a écrit :

Image

D'ailleurs on croirait voir une photo de brochure Mazda :love:

ex-Mazdaspeed Roadster => Mini Spi + CB 550 Four + DR 600
Image Image Image


Haut
 Profil  
 
Message Publié : Ven 30 Mars 2012, 12:06 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
C'est pas faux, maintenant que tu le dis! Je suis juste pas sûr que mon volant soit d'origine sur une NA?

Un concept sympa serait de chopper une NA stock avec même l'autoradio d'origine pour faire un shooting old school. ça pourrait faire un album sympa :) !

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Haut
 Profil  
 
Message Publié : Mar 3 Avr 2012, 01:33 
Hors-ligne
Avatar de l’utilisateur

Inscription : Dim 5 Juin 2011, 20:40
Message(s) : 4669
Localisation : Nord, 59, France
Mx5 : NA
Modèle : 1996
Petit up récapitulatif de la fausse joie de ce week end.

Tout d'abord, voici la fameuse water pump inlet pipe d'occasion arrivée samedi matin par la poste.

Après un léger nettoyage au chiffon et papier de verre ultra fin pour casser les dépôts calcaires:
Image

Et enfin après remise en état à la paille de fer et au Loctite 595 pour être certain que rien ne suintera une fois monté (les pièce d'occases j'ai jamais trop confiance niveau étanchéité):
Image
Image
Image
ça brille :o ! Enfin, quand on y pense cette pièce est vraiment de mauvaise qualité (pas d'ébavurage ni de polissage hors plan de joint, tube en fer en deux parties soudées à l'arrache et serti dans l'aluminium), rien ne justifie son prix neuf de 130€ HT et 50€ HT d'occasion.

Maintenant on passe sous la voiture, vidange le circuit, démonte la pièce, et comme d'hab', on se bouffe du LDR sur la tronche (2ème vidange en 2 semaine, 4ème en 8 mois). On extrait la pièce merdique qui était effectivement hors d'usage au niveau du tuyau de la durit de bypass:
Image
Image

On remplace le joint en caoutchouc du raccord de chauffage + Loctite 595 dessus avant d'emboîter, on change le joint qui se met sur la pompe à eau + silicone de même, on revisse la pièce sur la pompe, on met les deux durits neuves à la place des... "anciennes" dira-t-on (si si , j'ai aussi foutu du silicone avant de les emboîter, justôkahou et passkeuyannamarre :red: ).

[Parenthèse à propos du joint]
Ah oui, à propos du joint qui se met entre l'inlet pipe et la pompe à eau... n'achetez surtout pas ça, qui est pourtant le joint Mazda.

Honnêtement je ne vois pas comment ce truc est sensé faire étanchéité... il doit couvrir à peu prés la moitié de la surface du plan de joint, est en fer blanc peint en noir, a une forme assymètrique merdique qui est sensé aider à trouver le bon sens de montage, (sens qui ne poserai pas de problème pour ce type de montage si ce joint était vraiment étanche, soit dit en passant :aie: ). De plus il obstrue partiellement l'ouverture du piping... Je n'étais pas fan des joints papiers mais là c'est vraiment portnawak.
[/Parenthèse à propos du joint]

Voici maintenant la partie fausse joie (bah oui, arrivé à un certain stade on s'attend à être un peu tranquille quoi...).

On laisse donc bien sécher le silicone pendant une bonne heure (j'en ai d'ailleurs profité pour changer mon soufflet de slider pin d'étrier qui était en miette), et on remplit (de nouveau) ce magnifique circuit tout neuf avec environ 7 litres de LDR. Maintenant y'a plus qu'a tester pour se rendre compte qu'effectivement ce joint merdique, même bardé de Loctite 595, me donne l'impression de suinter légèrement :x . Plein le dos, je sèche bien, refout un peu de silicone par dessus laisse bien sécher et OSEF.

Par contre j'ai deux nouveau trucs pourris. C'est que je vais finir par me décourager...
1)
Image
Image
Image
WTF???!! De l'huile pure qui suinte du joint de la water pump inlet pipe que je viens de changer! Encore un truc sans aucune logique Gnnnnniiiii :x (ça c'est un truc dans mon pauvre cerveau fatigué qui est en train de serrer).

En fait je me suis rendu compte, et le re-démontage du cache-culbu l'a confirmé, qu'il s'agit du joint spi d'arbre à cames d'échappement que j'ai changé la semaine dernière préventivement. L'huile coule le long du bloc, et me fait des petites gouttes par terre en cradossant allégrement ma crémaillère de direction. J'avoue être un peu à bout là, d'autant que j'ai fait ça bien et proprement d'après moi, j'ai bien vérifié que les lèvres du joint se plaçaient bien et qu'il rentrait droit dans la culasse etc... de toute façon j'ai changé les trois exactement de la même manière et c'est le seul qui fuit, il y a un truc qui m'échappe.
Verdict: mon joint de nez de vilo fuyait moins que ça... tout ça pour rien, et je suis bon pour tout refaire.
Moralité: Rappelez-moi de ne plus jamais faire de préventif sur une NA :x .

2) C'est là que j'aurais besoin d'un coup de pouce... depuis vendredi soir, j'ai un couinement qui varie selon le régime moteur mais est présent même à régime stabilisé (à tous les régimes) et dure environ pendant 1/4 d'heure après démarrage à froid (même quand mes instruments m'indique que l'eau et l'huile sont arrivés en température, il ne faut pas 15minutes pour ça...) en s'atténuant très progressivement, pour finir par disparaître plus ou moins brusquement à la fin et ne plus refaire surface avant le prochain démarrage moteur totalement froid.

J'ai d'abord pensé à mes courroies qui avaient reçu un peu de LDR car le bruit ressemble beaucoup à un couinement de courroie mais en plus faible. Le problème c'est qu'au bout d'un moment, les courroies sont sèches, neuves et tendues, et qu'une courroie ça couine plus fort et surtout lors de changements brusque de régime moteur... peut-être le joint spi fuyard qui couine jusqu'à être vraiment chaud? ça me semble très peu probable cependant...

Cela parle-t-il à quelqu'un :? ? J'essaierai de faire une vidéo pour avoir le bruit si ça peut aider... enfin j'espère sincèrement ne pas avoir un sale truc qui se prépare parce que j'en ai vraiment plein le dos là.

La "top always down" way of life, c'est cool ouais. Mais c'est encore plus couillu quand tu vis dans le Noooord :P!

=>Topic sur mon projet circuit ici (or here).<=

Image
Eternal Flame...


Dernière édition par BASSone le Ven 6 Avr 2012, 02:12, édité 1 fois.

Haut
 Profil  
 
Message Publié : Mar 3 Avr 2012, 04:19 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeu 29 Mai 2008, 18:03
Message(s) : 7721
Localisation : France
Mx5 : NA
Modèle : 1990
Ouais essaie de faire une vidéo parceque là c'est pas facile. :sic:

Sinon, le moindre suintement sur une courroie peut suffire à la faire couiner (et te donner l'impression qu'elle est propre)

ImageImage


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 258 messages ]  Aller vers la page Précédent  1 ... 3, 4, 5, 6, 7, 8, 9 ... 18  Suivant Répondre au sujet

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL