Nous sommes actuellement le Sam 19 Sep 2020, 00:49

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller vers la page Précédent  1, 2
Auteur Message
Message Publié : Sam 15 Fév 2020, 20:25 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Sam 18 Jan 2020, 11:36
Message(s) : 85
Mx5 : NA
Modèle : 1991
Merci :) c'est fait !

Na rouge 1991 : https://www.mx5france.com/forum/viewtopic.php?f=84&t=43982


Haut
 Profil  
 
Message Publié : Sam 15 Fév 2020, 22:05 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Sam 22 Nov 2014, 18:50
Message(s) : 4060
Localisation : Draguignan (Var)
Mx5 : NA
Modèle : 1991
Bienvenue ! Belle NA stock :faim: Les problèmes de ralenti commencent à être récurrents sur les NA on dirait ^^ :D

1991 Mazda MX-5 NA 1.6 115 Classic Red
1996 Suzuki X-90 1.6 95 Reddish Blue
2009 Mazda 2 DE 1.3 75 Brilliant Black S


Haut
 Profil  
 
Message Publié : Mer 11 Mars 2020, 22:52 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Sam 18 Jan 2020, 11:36
Message(s) : 85
Mx5 : NA
Modèle : 1991
Je vois que tu es du var, j'espère y aller bientôt avec la MX :)

Toujours en train de me bagarrer avec mon problème de ralenti. j'ai passé quelques heures a changer le joint entre le papillon et le collecteur d'admission, le joint ayant eu la bonne idée de devenir inséparable du collecteur. Hop, changement du joint et de celui de débitmètre par la même occasion.

J'ai cassé un bout de l'électrovanne de canister :aie:

J'ouvre un sujet dédié : viewtopic.php?f=14&t=44530

Na rouge 1991 : https://www.mx5france.com/forum/viewtopic.php?f=84&t=43982


Haut
 Profil  
 
 Sujet du message : Re: Na 1991 - petit dragon
Message Publié : Lun 15 Juin 2020, 15:49 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Sam 18 Jan 2020, 11:36
Message(s) : 85
Mx5 : NA
Modèle : 1991
Quelques nouvelles :

Le problème de ralenti a été résolu. Petit récapitulatif :
Achat de la voiture en janvier alors qu'elle sortait d'une révision chez un garagiste lotus pour vidange, bougies et courroie de distribution

A l'achat j'avais :
- filtre a air neuf
- bougies neuves
Problème : ralenti yoyo, calages lors des arrêts, comportement qui paraissaient sain pour le peu que j'ai roulé avec lorsqu'elle avait le problème, en tous cas elle prenait bien les tours et avançait bien.

Je prends connaissance du problème de ralenti connu des na, le fameux idle drop, je fais petit à petit les opérations suivantes mais rien n'y fait le ralenti reste instable.
- conduit admission air nettoyé
- papillon nettoyé
- ISC test débrancher - rebrancher ok + test multimètre ok
- dashpot ok
- joint débitmètre neuf
- joint boîtier papillon neuf
- sonde de température neuve
- faisceau magnecor neuf
J'ai par ailleurs acheté le petit outil qui se branche sur la fiche diagnostic (rien d'indispensable mais il fait gagner du temps et permet de vérifier le régime moteur plus précisément que le compte tour du tableau de bord).

Et c'est finalement un topic de lolo qui m'a fait penser à la distribution qui venait d'être faite. J'ai déposé le cache culbuteur et je me suis aperçu qu'il y avait 18 dents au lieu de 19 entre les repères des poulies d'arbres à cames. C'était l'arbre à cames d'échappement qui était décalé par rapport à son repère.
Je me lance dans le démontage, je recale, je remonte. Une première pour moi mais rien de très compliqué finalement.
Petit blocage des arbres à cames avec les moyens du bord :aie:
Image
J'en ai profité pour installer une courroie de direction assistée et une courroie d'alternateur neuves. Problème, ce sont des ILM, je les avais commandé avant de lire que c'était une marque à fuir. Au prochain changement je mettrai mieux.
Comportement moteur parfait dès le premier redémarrage. Départ en weekend avec la MX5 dans le rayon autorisé des 100km. Je remarque une vibration importante de la caisse à 110km/h.

Petit point entretien global : J'ai remplacé la sonde de déclenchement du ventilateur. J'attends un cric hydraulique pour pouvoir faire la vidange de la boîte et du pont ainsi que pour remplacer le filtre à essence. En attendant j'ai fait la vidange de boîte et j'ai installé un kit renforcé de chez moss pour la réfection du levier de vitesses.
Image
J'ai l'impression que le petit joint du levier de vitesse était déjà un renforcé. En tous cas il y avait encore toute l'huile dans le puits de boîte :
Image
J'en ai profité pour remonter un plastique de frein à main trouvé d'occasion (cela me manquait cf mon premier message je crois).

Remplacement des pneus vieux de 13 ans, j'ai fais monter des continental eco contact 6. 90grammes sur chaque jantes pour l'équilibrage... C'est beaucoup non ? J'ai l'impression que ça a fait disparaitre la vibration à 110km/h. À confirmer en ayant roulé un peu plus.

Départ dans le sud, premier long trajet en MX5, impeccable.

Et en arrivant, installation du couvre capote (bon on a pris la pluie le jour même avec le couvre capote installé mais c'est quand même bien beau je trouve) :

Image

Et du cockpit cover pour pouvoir laisser le couvre capote :

Image

Na rouge 1991 : https://www.mx5france.com/forum/viewtopic.php?f=84&t=43982


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 19 messages ]  Aller vers la page Précédent  1, 2 Répondre au sujet

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL