Nous sommes actuellement le Jeu 19 Sep 2019, 15:30

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
 Sujet du message : Casse feux d'immatriculation
Message Publié : Jeu 12 Sep 2019, 04:44 
Hors-ligne

Inscription : Lun 19 Août 2019, 05:20
Message(s) : 2
Localisation : Guyane
Mx5 : ND-RF
Modèle : 2019
Bonjour,

j'ai une MX-5 ND 2019 qui date de 3 mois avec 784 Km au compteur.
Avez-vous eu les deux feux d'immatriculation qui se sont cassé?



Image

Pour être précis ce sont les languettes de maintient qui sont cassé et des deux coté.

La garantie de Mazda prend t-elle en charge?

Merci d'avance.


Haut
 Profil  
 
Message Publié : Jeu 12 Sep 2019, 08:31 
Hors-ligne

Inscription : Mer 1 Août 2018, 15:50
Message(s) : 63
Localisation : 78
Mx5 : ND-RF
Modèle : 2019
Hello Erzeriel,

J'ai eu le même problème que toi sur ma MX-5 RF (A.M. 2019 également). Un jour en rentrant de balade j'ai vu qu'un des 2 éclairages pendait :(
L'un avait les 2 languettes cassées et l'autre n'en n'avait plus qu'une.

La concession où j'ai acheté la voiture m'a dit qu'il n'était pas possible de passer par la garantie pour ça et qu'il s'agissait probablement d'une tentative de vol de ces éclairages.

Le garage a quand même fait un petit geste en appliquant une réduction équivalente à la TVA. Je n'ai pas la facture sous la main mais je pense en avoir eu pour environ 40 euros.

Bonne journée.

Seb


Haut
 Profil  
 
Message Publié : Jeu 12 Sep 2019, 08:44 
Hors-ligne

Inscription : Ven 12 Oct 2018, 19:04
Message(s) : 448
Localisation : 94
Mx5 : NC
Modèle : 2008
il y à donc des mecs qui volent les éclairage de plaque de mx5 2019 ?? :o
c'est dingue ça ....... :D

Ma prez : viewtopic.php?f=318&t=39737


Haut
 Profil  
 
Message Publié : Jeu 12 Sep 2019, 08:49 
Hors-ligne
Membre Mx5France

Inscription : Mer 2 Juil 2008, 08:59
Message(s) : 14498
Ça arrivait sur les 1ères BMW aux éclairages de plaque en LED ;-(


Envoyé de mon iPhone en utilisant Tapatalk


Haut
 Profil  
 
Message Publié : Jeu 12 Sep 2019, 09:08 
Hors-ligne
Membre Mx5France
Avatar de l’utilisateur

Inscription : Sam 5 Juil 2008, 19:10
Message(s) : 3050
Localisation : Gentilly
Mx5 : NC
Modèle : 2006
Il me semble que quelqu'un d'autre a eu le même souci récemment. minicos peut être?

ND RF 30AE : Image

NC : Image

308 : Image

Image

NC 3rd Generation Limited 1600/3500

MX5 RF 30AE #1377/3000


Haut
 Profil  
 
Message Publié : Jeu 12 Sep 2019, 13:51 
Hors-ligne

Inscription : Lun 19 Août 2019, 05:20
Message(s) : 2
Localisation : Guyane
Mx5 : ND-RF
Modèle : 2019
hello Seb,

Merci pour la réponse, je vais commander directement chez mazda


Haut
 Profil  
 
Message Publié : Jeu 12 Sep 2019, 14:08 
Hors-ligne
Membre Mx5France

Inscription : Sam 16 Mars 2019, 13:47
Message(s) : 635
Localisation : 59,75,33,84
Mx5 : ND
Modèle : 2019
Oui j'ai eu le coup, un jour j'en ai trouvé un qui pendait, j'ai tout essayé pour le re-fixer alors que la patte n'était pas encore cassée.
- scotch
- colle genre Superglue
- colle au pistolet
- etc.

Et puis l'autre a donné des signes de faiblesse, même s'il ne se déboitait pas.

Au final je suis passé chez Mazda qui m'a mis du gaffer (j'étais sur la route).
Comme le gaffer n'était pas terrible j'en ai mis du plus costaud et c'était bien moche.

Et puis de retour à la maison je suis passé chez mon concessionnaire qui m'a commandé 2 feux posés le lendemain sans rien à payer. J'ai même récupéré les ampoules au cas où :D

Mon avis :
- les pattes sont fragiles et je pense qu'au moins un des feux avait lâché depuis le début (à la préparation)
- je sentais l'autre bouger, mais je pensais que c'était normal. Pas du tout, avec les neufs ça ne bronche pas
- attention quand on lave sa voiture, on a vite fait d'accrocher les pattes, ça a probablement accéléré le problème
- un concessionnaire qui me dirait que ça se vole, je n'y fous plus jamais les pieds
- 40 balles pour ça... autant acheter un jeu de feux à Led chez ILM

EDIT : une photo de la réparation au scotch :D
Image

ND 2.0 184 JetBlack GION


Haut
 Profil  
 
Message Publié : Lun 16 Sep 2019, 12:28 
Hors-ligne

Inscription : Jeu 29 Mars 2018, 10:52
Message(s) : 344
J'ai également eu le problème avec ma MD de 02.2019; les deux ont été changés sous garantie.
Visiblement ils étaient cassés dès le montage sur voiture.
Il faut avouer que la conception des attaches en pur plastique est ridicule, du toc !


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet   [ 8 messages ]  Répondre au sujet

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français • Utiliser phpBB avec un certificat SSL